<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ps3life.nl/xmlrpc.php">
	<title>7 gewoontes die typisch Nederlands zijn - PS3 Life</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In deze blog kom je meer te weten over onze gekke Nederlandse gewoontes. De gewoontes zul je vast en zeker herkennen in je eigen leven."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 gewoontes die typisch Nederlands zijn - PS3 Life" />
<meta property="og:description" content="In deze blog kom je meer te weten over onze gekke Nederlandse gewoontes. De gewoontes zul je vast en zeker herkennen in je eigen leven." />
<meta property="og:url" content="https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/" />
<meta property="og:site_name" content="PS3 Life" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2020-01-08T09:33:14+00:00" />
<meta property="article:modified_time" content="2020-01-08T09:33:15+00:00" />
<meta property="og:updated_time" content="2020-01-08T09:33:15+00:00" />
<meta property="og:image" content="https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg" />
<meta property="og:image:secure_url" content="https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1271" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In deze blog kom je meer te weten over onze gekke Nederlandse gewoontes. De gewoontes zul je vast en zeker herkennen in je eigen leven." />
<meta name="twitter:title" content="7 gewoontes die typisch Nederlands zijn - PS3 Life" />
<meta name="twitter:image" content="https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ps3life.nl/#website","url":"https://ps3life.nl/","name":"PS3 Life","potentialAction":{"@type":"SearchAction","target":"https://ps3life.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/#primaryimage","url":"https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg","width":1920,"height":1271,"caption":"Nederlandse vlag"},{"@type":"WebPage","@id":"https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/#webpage","url":"https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/","inLanguage":"nl","name":"7 gewoontes die typisch Nederlands zijn - PS3 Life","isPartOf":{"@id":"https://ps3life.nl/#website"},"primaryImageOfPage":{"@id":"https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/#primaryimage"},"datePublished":"2020-01-08T09:33:14+00:00","dateModified":"2020-01-08T09:33:15+00:00","author":{"@id":"https://ps3life.nl/#/schema/person/427d16b1eca509a12a60731a7cb57931"},"description":"In deze blog kom je meer te weten over onze gekke Nederlandse gewoontes. De gewoontes zul je vast en zeker herkennen in je eigen leven."},{"@type":["Person"],"@id":"https://ps3life.nl/#/schema/person/427d16b1eca509a12a60731a7cb57931","name":"Redactie","image":{"@type":"ImageObject","@id":"https://ps3life.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/952a98b8e2d8967c81e28f8320825409?s=96&d=mm&r=g","caption":"Redactie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PS3 Life &raquo; Feed" href="https://ps3life.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PS3 Life &raquo; Reactiesfeed" href="https://ps3life.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PS3 Life &raquo; 7 gewoontes die typisch Nederlands zijn Reactiesfeed" href="https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ps3life.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ps3life.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ps3life.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-blog/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-blog-style-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-journal-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-journal/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-blog/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-blog/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-blog-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-blog-dynamic-css-css'  href='https://ps3life.nl/wp-content/themes/bootstrap-journal/css/dynamic.css?ver=5.3.2' type='text/css' media='all' />
<style id='bootstrap-blog-dynamic-css-inline-css' type='text/css'>

                body{ font: 500 14px/22px Montserrat; }
                header .logo img{ height: 60px; }
                header .logo h1{ font-size: 30px; font-family: Poppins; }
                
                h1{ font: 600 32px Poppins }
                h2{ font: 600 28px Poppins }
                h3{ font: 600 24px Poppins }
                h4{ font: 600 21px Poppins }
                h5{ font: 500 15px Montserrat }
                h6{ font: 500 12px Montserrat }
               
        
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ps3life.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrap_blog_loadmore_params = {"ajaxurl":"https:\/\/ps3life.nl\/wp-admin\/admin-ajax.php","current_page":"1","max_page":"19","cat":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/themes/bootstrap-blog/js/loadmore.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://ps3life.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ps3life.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ps3life.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ps3life.nl/?p=728' />
<link rel="alternate" type="application/json+oembed" href="https://ps3life.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fps3life.nl%2F7-gewoontes-die-typisch-nederlands-zijn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ps3life.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fps3life.nl%2F7-gewoontes-die-typisch-nederlands-zijn%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-728 single-format-standard group-blog">



<header>
	
	<section class="top-info pri-bg-color">
		<div class="container">
		<div class="row">
			<!-- Brand and toggle get grouped for better mobile display -->	
			<div class="col-xs-6">
				
							</div>

					</div>
		</div>
	</section>

	<section class="top-bar" >
		<div class="container">
			<div class="row">
				<div class="col-sm-4 logo text-left">			
							      			<a href="https://ps3life.nl/">
		      				<h1 class="site-title">PS3 Life</h1>
		      				<h2 class="site-description"></h2>
		      			</a>
      								</div>

				
			</div>
		</div> <!-- /.end of container -->
	</section> <!-- /.end of section -->

	



	<section  class="main-nav nav-two ">
		<div class="container">
			<nav class="navbar">
		      	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			        <span class="sr-only">Toggle navigation</span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
			        <span class="icon-bar"></span>
		      	</button>	    
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">  							
								        
			    </div> <!-- /.end of collaspe navbar-collaspe -->
			</nav>
		</div>

	</section>
</header>
               
	<div class="breadcrumbs">
		<div class="container"><nav role="navigation" aria-label="Breadcrumbs" class="bootstrap-blog breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse"></h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ps3life.nl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ps3life.nl/category/geen-categorie/" itemprop="item"><span itemprop="name">Geen categorie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">7 gewoontes die typisch Nederlands zijn</span></span><meta itemprop="position" content="3" /></li></ul></nav></div>
	</div>

<div class="inside-page">
  <div class="container">
    <div class="row"> 

      <div class="col-md-9">
        <section class="page-section">
          <div class="detail-content">

                                
              

<h1 class="page-title">7 gewoontes die typisch Nederlands zijn</h1>

<div class="single-post">
        
                      <div class="info">
              <ul class="list-inline">


                
                                                    <li><i class="fa fa-clock-o"></i> <a href="https://ps3life.nl/2020/01/08/">8 januari 2020</a></li>
                
                                    <li>
                                                 <h6 class="category"><a href="https://ps3life.nl/category/geen-categorie/">Geen categorie</a></h6>
                                            </li>
                
                                                                  

                                
              </ul>
            </div>
          
 


  <div class="post-content">
    
          <figure class="feature-image">
        <img width="1920" height="1271" src="https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg" class="attachment-full size-full wp-post-image" alt="Nederlandse vlag" srcset="https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920.jpg 1920w, https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920-300x199.jpg 300w, https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920-1024x678.jpg 1024w, https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920-768x508.jpg 768w, https://ps3life.nl/wp-content/uploads/2020/01/dutch-flag-889734_1920-1536x1017.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />      </figure>      
        
    
    <article>
      
<p>Elk volk heeft zijn eigen gewoontes en gebruiken. Nederlanders zijn ook een apart slag volk. Welke gewoontes zijn zonder dat je het doorhebt typisch Nederlands? In deze blog lees je over een aantal gewoontes die je ongemerkt zelf ook doet. Ze zijn typisch Nederlands en misschien zelfs een beetje raar. Een <a href="https://www.dekkervlaggen.nl/vlaggen/nederlandse-vlaggen" title="Nederlandse vlag kopen" target="_blank" rel="noopener noreferrer">Nederlandse vlag kopen</a> doe je bij Dekker Vlaggen.

</p>



<h2>Nederlanders zijn niet zo gastvrij als elders</h2>



<p>
We zijn op onszelf gericht en houden van afspraken maken. We houden er niet van als mensen aankomen waaien zonder dit van tevoren te melden. Als we dan eenmaal gasten over de vloer hebben om mee te eten of koffie mee te drinken, dan zijn we vaak niet heel gul. We koken het liefst precies genoeg. Even lekker koffie drinken met taart en koek? Veel Nederlanders geven 1 keer de koektrommel door en bergen hem dan gauw op. 

</p>



<h2>Verjaardagen in Nederland</h2>



<p>
Als iemand jarig is, dan zijn we gewend om alle stoelen in een kring te zetten in de woonkamer. Vervolgens blijven we gemiddeld 1,5 uur op een verjaardag plakken alvorens men weer lekker naar huis gaat. Nederlanders feliciteren altijd iedereen die aanwezig is op de verjaardag, dit is iets wat ze in andere landen maar raar vinden. Ook hebben we altijd dezelfde standaard hapjes die we een keer of 2 laten rondgaan. 

</p>



<h2>Nederlanders zijn sarcastisch en eerlijk</h2>



<p>
In Nederland geven we graag onze mening over alles en iedereen. We houden ervan om sarcastisch uit de hoek te komen. Ook zeggen we zonder blikken of blozen dat iemand er niet uit ziet. Toeristen en buitenlanders schrikken soms van onze directe manier van communiceren. We houden ervan om elkaar de gek aan te steken en belachelijk te maken. 

</p>



<h2>Praten en zeuren over het weer</h2>



<p>
Elke dag praten we een paar keer met iemand over het weer. Als je geen zin hebt om met iemand te praten over bepaalde zaken, dan kun je altijd terugvallen op het weer. Hoe vaak praat je wel niet met je collega over het weer? Wij Nederlanders houden ervan om te zeuren over het weer. Het is nooit goed. 


</p>
      
           
    </article>

    </div>

    
        
  </div>


  
                        	<div id="comments" class="comments-area">
		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-gewoontes-die-typisch-nederlands-zijn/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://ps3life.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='728' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div><!-- #comments -->

          </div><!-- /.end of deatil-content -->
        </section> <!-- /.end of section -->  
      </div>

      <div class="col-md-3">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><p style="text-align:left;">
</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ps3life.nl/">
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field"
           placeholder="Search &hellip;"
           value="" name="s"
           title="Search for:"/>
      <input type="submit" id="search-submit__button" class="search-submit" value="Search"/>
  </label>

</form>	</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title">Meest recente berichten</h5>		<ul>
											<li>
					<a href="https://ps3life.nl/7-gewoontes-die-typisch-nederlands-zijn/" aria-current="page">7 gewoontes die typisch Nederlands zijn</a>
									</li>
											<li>
					<a href="https://ps3life.nl/waarom-een-infrarood-sauna-kopen/">Waarom een infrarood sauna kopen?</a>
									</li>
											<li>
					<a href="https://ps3life.nl/mooie-autoritjes-naar-verschillende-plaatsen-en-bestemmingen-in-nederland/">Mooie autoritjes naar verschillende plaatsen en bestemmingen in Nederland</a>
									</li>
											<li>
					<a href="https://ps3life.nl/hoe-zorg-je-ervoor-dat-je-tuin-straalt-in-de-zomer-van-2020/">Hoe zorg je ervoor dat je tuin straalt in de zomer van 2020?</a>
									</li>
											<li>
					<a href="https://ps3life.nl/5-tips-voor-het-kiezen-van-een-trouwring/">5 tips voor het kiezen van een trouwring</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h5 class="widget-title">Recente reacties</h5><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h5 class="widget-title">Archief</h5>		<ul>
				<li><a href='https://ps3life.nl/2020/01/'>januari 2020</a></li>
	<li><a href='https://ps3life.nl/2019/12/'>december 2019</a></li>
	<li><a href='https://ps3life.nl/2019/11/'>november 2019</a></li>
	<li><a href='https://ps3life.nl/2019/10/'>oktober 2019</a></li>
	<li><a href='https://ps3life.nl/2019/09/'>september 2019</a></li>
	<li><a href='https://ps3life.nl/2019/08/'>augustus 2019</a></li>
	<li><a href='https://ps3life.nl/2019/07/'>juli 2019</a></li>
	<li><a href='https://ps3life.nl/2019/06/'>juni 2019</a></li>
	<li><a href='https://ps3life.nl/2019/05/'>mei 2019</a></li>
	<li><a href='https://ps3life.nl/2019/04/'>april 2019</a></li>
	<li><a href='https://ps3life.nl/2019/03/'>maart 2019</a></li>
	<li><a href='https://ps3life.nl/2019/02/'>februari 2019</a></li>
	<li><a href='https://ps3life.nl/2019/01/'>januari 2019</a></li>
	<li><a href='https://ps3life.nl/2018/11/'>november 2018</a></li>
	<li><a href='https://ps3life.nl/2018/10/'>oktober 2018</a></li>
	<li><a href='https://ps3life.nl/2018/09/'>september 2018</a></li>
	<li><a href='https://ps3life.nl/2018/08/'>augustus 2018</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h5 class="widget-title">Categorieën</h5>		<ul>
				<li class="cat-item cat-item-7"><a href="https://ps3life.nl/category/bedrijf/">Bedrijf</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ps3life.nl/category/feest/">Feest</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ps3life.nl/category/financieel/">Financieel</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://ps3life.nl/category/geboorte/">Geboorte</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ps3life.nl/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://ps3life.nl/category/gezondheid/">Gezondheid</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://ps3life.nl/category/kweken/">Kweken</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://ps3life.nl/category/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://ps3life.nl/category/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://ps3life.nl/category/opleiding/">Opleiding</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://ps3life.nl/category/roken/">Roken</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://ps3life.nl/category/tips/">Tips</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://ps3life.nl/category/vacature/">Vacature</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://ps3life.nl/category/vakantie/">Vakantie</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ps3life.nl/category/vervoer/">Vervoer</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://ps3life.nl/category/vrije-tijd/">Vrije tijd</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://ps3life.nl/category/wellness/">Wellness</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://ps3life.nl/category/wonen/">Wonen</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ps3life.nl/category/zakelijk/">Zakelijk</a>
</li>
		</ul>
			</aside></div><!-- #secondary -->
</div>

    </div>
  </div>
</div>

	<footer class="main">
		<div class="container">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h5 class="widget-title">Starts</h5><div class="textwidget custom-html-widget"><p><a href="http://frisoverzicht.nl/">frisoverzicht.nl</a><br> <a href="http://frisseverzameling.nl/">frisseverzameling.nl</a><br> <a href="http://goedstart.nl/">goedstart.nl</a><br> <a href="http://overzichtdirect.nl/">overzichtdirect.nl</a><br> <a href="http://frisbegin.eu/">frisbegin.eu</a><br> <a href="http://beginfris.eu/">beginfris.eu</a><br> <a href="http://startfris.eu/">startfris.eu</a><br> <a href="http://goedestart.eu/">goedestart.eu</a><br> <a href="http://startgoed.eu/">startgoed.eu</a><br> <a href="http://directoverzicht.eu/">directoverzicht.eu</a><br> <a href="http://klassestart.nl/">klassestart.nl</a><br> <a href="http://startsuccespagina.nl/">startsuccespagina.nl</a><br> <a href="http://startperfectpagina.nl/">startperfectpagina.nl</a><br> <a href="http://klassestartpagina.nl/">klassestartpagina.nl</a><br> <a href="http://prostartpagina.nl/">prostartpagina.nl</a><br> <a href="http://startpaginadirect.nl/">startpaginadirect.nl</a><br> <a href="http://jouw-start.nl/">jouw-start.nl</a><br><a href="http://jouw-startpagina.nl/"> jouw-startpagina.nl</a><br> <a href="http://coole-start.nl/">coole-start.nl</a><br> <a href="http://coole-startpagina.nl/">coole-startpagina.nl</a><br> <a href="http://start-plein.nl/">start-plein.nl</a><br> <a href="http://advertentie-link.nl/">advertentie-link.nl</a><br> <a href="http://beginleuk.nl/">beginleuk.nl</a></p></div></aside>	</div>
	</footer>
		<div class="copyright text-center">
			Powered by <a href="http://wordpress.org/">WordPress</a> | <a href="https://thebootstrapthemes.com" target="_blank">Bootstrap Themes</a>
		</div>
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner"><i class="fa fa-2x fa-angle-up"></i></span></div> 
		
		<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"af93b28741","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ps3life.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"Huidige pagina is","goto_page":"Ga naar pagina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/themes/bootstrap-blog/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/themes/bootstrap-blog/js/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/themes/bootstrap-blog/js/owl.carousel.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-content/themes/bootstrap-blog/js/jquery.validate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ps3life.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	</body>
</html>
